ExecJS::ProgeamError 解决办法

ExecJS::ProgeamError

將 gem 'coffee-script-source', '1.8.0' 加到gemfile
然後到終端機打 bundle update coffee-script-source

Comments

comments powered by Disqus